Jump to content

Films & Séries

Pas de quoi en faire tout un cinéma,

mais voici les fiches pour les films et séries tv.

Bludeal 2.0

Une nouvelle version. Un nouveau design. Consulter les bons plans

devient plus agréable. En ajouter est devenu plus simple.

 

  • 0
Sign in to follow this  
pnauts

listing bug.

Question

Bonjour, j'ai constaté un problème de chargement sur la page que je maintien de crosslist pas pays sur la section discussion steelbook.

qui peut me confirmer le soucis ?

Share this post


Link to post
Share on other sites

9 answers to this question

Recommended Posts

  • 0

Je suis sur Chrome pour info , problème rencontré :

1 : J'ai mis 2 lien Youtube dans le Sujet Antman "section ciné" et l'un s'est affiché tout seul et l'autre reste à l'état de lien

2 : les emoticones s'affichent partiellement, une 20aine de choix alors qu'avant s'était 50aine

3 : je ne vois pas d'option "apercu" lorsque j'ai envie de poster

//////

Sur mon portable, j'utilisais la version mobile avant et la version taptalk, j'aimerais continuer, j'ai déja 2 soucis :

4 : la touche nouveau contenu (la plus utile à mes yeux) n’apparaît pas

5 : pas de possibilité de passer de la version mobile à une version PC

Voila, j'ai peut etre raté des trucs ou le problème est réel pour certains.

Merci de votre aide.

Share this post


Link to post
Share on other sites
  • 0

@pnauts : oui j'ai vu ça, le soucis vient de l'url, par exemple si je colle tout simplement une url du fofo, ça va toujours s'afficher comme ceci : 

Du coup il faut, pour le listing mettre sous cette forme :

listing bug

@The_Bride tu peux poster tes bugs dans le tracker s'il te plait ? (un bug par sujet), merci ;)

Share this post


Link to post
Share on other sites
  • 0

Lorsque je veux passer d'une page à une autre, je dois souvent faire un retour en arrière et attendre un petit peu pour y arriver ; sinon une page d'erreur apparait.

Share this post


Link to post
Share on other sites
  • 0

ce changement de version est une horreur, je ne peux pas me connecter au forum, ça mets des mns entières pour arriver a la page, espère que ça va s'améliorer car j'adore ce forum.

 

J'en suis peut être pas à ce niveau là mais c'est d'une lenteur abominable pour moi depuis la nouvelle version. ( genre entre 30 et 45 secondes par pages ...)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.