Aller au contenu

Films & Séries : Nouvelle version

Un tout nouveau design et quelques widgets,

Consulter les fiches devient plus agréable.

Bludeal 2.0

Une nouvelle version. Un nouveau design. Consulter les bons plans

devient plus agréable. En ajouter est devenu plus simple.

Blusteel change de style

Un peu de transparence et quelques rondeurs,

On change d'apparence tout en gardant les mêmes couleurs.

vinny91

résolu probleme .... pas de notification !

Messages recommandés

il y a 3 minutes, scaz a dit :

Normalement la bannière n'y est pour rien pour ce soucis. Ici par exemple, concernant mon message, as-tu reçu une notification ? 

Tu utilisais un thème d'été ? 

 

je viens de recevoir en effet une notif .... mais je n'en ai pas eu lorsque des messages ont ete posté par Magik ce matin (alors que je suis abonné à "Magik" pour suivre ses postes) et d'habitude j'ai des notifs sur chacun de ses posts.

 

oui j'utilisais un theme d'été.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il se peut que ça ait fait un petit bug lorsque tu as été mis sur le thème d'origine, après que j'ai désactivé les thèmes d'été. Si c'est le cas, et que le problème vient bien du changement de thème, alors dans ce cas là tu ne devra plus avoir de soucis. 

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, scaz a dit :

Il se peut que ça ait fait un petit bug lorsque tu as été mis sur le thème d'origine, après que j'ai désactivé les thèmes d'été. Si c'est le cas, et que le problème vient bien du changement de thème, alors dans ce cas là tu ne devra plus avoir de soucis. 

 

oui, mais alors pourquoi est ce que je reçois seulement tes notifs et pas celles des autres qui sont en train de poster sr les topics .... ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Franchement je ne sais pas pourquoi ça te fait ça. Mais on va essayer de voir tout ça. 

Si y'en a d'autres qui sont dans le même cas que vinny, faites le moi savoir ici. 

 

Tu aurais un exemple de sujet que tu suis ? Je vais faire un test. 

 

[EDIT] Je viens de vider le cache du forum, on sait jamais.

Modifié par scaz

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, scaz a dit :

J'ai répondu, tu as reçu ? Je vais supprimer quand même les deux messages HS d'ici 2 minutes ;) 

 

j'ai reçu en effet ta notif dans le topic Guardians of the galaxy Nova, par contre, apparment Benoit est aussi concerné par le bug.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'espère que ce n'est pas encore un problème avec l'hébergeur, comme la dernière fois où il a fallu qu'ils relancent le processus des mails. 

Tu reçois bien les notifications par mails ? Le soucis ne concerne que les notifs sur le forum via la cloche ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, scaz a dit :

J'espère que ce n'est pas encore un problème avec l'hébergeur, comme la dernière fois où il a fallu qu'ils relancent le processus des mails. 

Tu reçois bien les notifications par mails ? Le soucis ne concerne que les notifs sur le forum via la cloche ? 

 

je viens de voir que j'ai reçu tes notifs à toi egalement par email.

mais habituellement je reçois toutes les notifs via la cloche .... les emails c'est surtout lorsque l'on m'envoie un MP.

 

je pense aussi malheureusmeent au meme probleme que la derniere fois :(

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est peut être Pennywise qui se cache derrière tout ça, il aime faire des blagues le coquinou :D

Pas de soucis, tu me tiens au courant dans la journée... Et si @benoit voit cette discussion, qu'il n'hésite pas à parler du problème ici, vu qu'il a l'air d'avoir le même bug. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, deepdro a dit :

Mais ca reste bizarre que certains membre ne recoivent pas de notifs site et/ou mail alors que d'autres oui... Perso depuis ce matin j'ai eu aucunes interruptions ;)

 

Oui c'est étrange,et je pense que c'était la désactivation des thèmes d'été qui a pu provoquer ce problème, car il semblerait que ça touche uniquement ceux qui étaient encore sur un des thèmes de l'été. Lors de la désactivation, ils ont été mis sur le thème par défaut, ce qui aurait pu provoquer un éventuel conflit de notifications. 

 

il y a 2 minutes, benoit a dit :

Bon bah super si ça remarche...mais moi @scaz m'a  banni... pas cool avant les fêtes :snif:

alors aurevoir tout le monde :snifbye:

Content de vous avoir connu... 😘

 

:D Du coup tu avais bien reçu la notification ? 

Tu va nous manquer :snifbye:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

En naviguant sur Blusteel vous autorisez le site à utiliser les cookies pour une navigation personnalisée. Les informations collectées ne seront jamais utilisées à d'autres fins. Pour en savoir plus : Conditions d’utilisation.