Jump to content

Films & Séries

Pas de quoi en faire tout un cinéma,

mais voici les fiches pour les films et séries tv.

Bludeal 2.0

Une nouvelle version. Un nouveau design. Consulter les bons plans

devient plus agréable. En ajouter est devenu plus simple.

 

scaz

Blusteel en version 4.4.5

Recommended Posts

Il y a 15 heures, scaz a dit :

Cette nouvelle version devrait surtout corriger le bug de l'éditeur (lorsque le message restait en doublon dans l'éditeur de texte). 

Ça n’a rien corrigé chez moi, je viens d’avoir le cas deux fois de suite. :(

Share this post


Link to post
Share on other sites
12 minutes ago, magik said:

Ça n’a rien corrigé chez moi, je viens d’avoir le cas deux fois de suite. :(

 

De mon côté chez moi j'ai aussi ce bug encore ce matin 😕 

Share this post


Link to post
Share on other sites
il y a 13 minutes, magik a dit :

Ça n’a rien corrigé chez moi, je viens d’avoir le cas deux fois de suite. :(

 

il y a 1 minute, Magnifly a dit :

 

De mon côté chez moi j'ai aussi ce bug encore ce matin 😕 

 

Vous passez par quoi ?

Perso via Safari sur le téléphone j’ai pas le soucis ;) 

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 2 minutes, Magnifly a dit :

 

Chrome Windows 10 et Chrome Android 

T’as pas essayer sous Firefox pour voir si le problème existe aussi ?

 

edit : je viens de poster ce message via Chrome iOS et pas de bug

Edited by deepdro

Share this post


Link to post
Share on other sites
1 minute ago, deepdro said:

T’as pas essayer sous Firefox pour voir si le problème existe aussi ?

 

edit : je viens de poster ce message via Chrome iOS et pas de bug

 

Non du tout j'utilise pas ce navigateur. Après n'apparaît pas tout le temps, de temps à autre juste 

Share this post


Link to post
Share on other sites

@magik @Magnifly 

Peut être un problème de cache ?

Je ne sais pas pourquoi mais des fois le bug reste présent si le cache n'est pas vidé de votre côté :( 

 

Sinon si en vidant le cache rien y fait, il faudrait essayer avec le thème "default" que je viens de rendre de nouveau disponible et essayer pour voir si le bug est aussi présent. Maintenant si c'est aléatoire c'est plus compliqué pour savoir d'où vient le soucis :( 

Share this post


Link to post
Share on other sites
Posted (edited)

Je n'utilise plus Tapatalk depuis un moment, ça buggait à mort depuis la dernière MAJ.

J'utilise le navigateur Samsung sur le Phone, dont j'ai fait un raccourci pour aller plus vite, ça marche bien...

...Pour l'instant...😎

Edited by Dark Vador

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.