Aller au contenu

Messages recommandés

Salut @scaz

 

Aujourd'hui plus aucune notifications sur ma boîte mail. Obligé de venir sur le forum pour voir. Les notifs fonctionne via Tapatalk pourtant. . Et je reçois bien les Notifs d'autre forum..

Tu penses que ça peut venir du forum !? 

Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, vinny91 a dit :

@benoit je reçois pr ma part les notifs sr le forum mais pas d'email. je reçois des emails seulement lorsque je suis cité. es tu dans le meme cas ?

 

 

 

Oui sur le forums les notifs y  sont mais moi je ne reçois plus aucun emails de Blusteel... aucune notifs .. rien sur ma boîte mail

Alors qu'hier et avant j'avais des mails comme notif en plus de celle du site..

Modifié par benoit

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil ;) 

Pas de mail depuis hier pour les nouveaux messages, nouveaux commentaires... J'ai déjà eu le problème y'a 2-3 semaines mais @scaz n'avais rien fait, le problème a été résolu tout seul.
Je pense pas que ce soit a son niveau mais si il peut remonter le problème plus haut, faut bien qu'il s'occupe un peu... 
:hi:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, vinny91 a dit :

ah bah alors dans ce cas, pareil que vous, je ne reçois pas de mail de blusteel depuis un bail, sauf lorsque je suis "mentionné" ou "cité".

 

faut que je regarde mes parametres de compte sur blusteel.

Donc tu reçois quand même des mails depuis dimanche ? Par exemple ce message ;)

Bizarre qu'on soit pas impacté de la même manière ???

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, deepdro a dit :

Donc tu reçois quand même des mails depuis dimanche ? Par exemple ce message ;)

Bizarre qu'on soit pas impacté de la même manière ???

 

nan, en fait c'est vrai, je m'apperçois que je n'ai pas reçu de mails depuis plusieurs jours.

mais d'habitude je reçois seulement lorsque je suis cité ... en fait pr la simple, c'est que dans les parametres, j'ai pas coché "envoyer des mails", j'ai opté pr "notifications en cas de nouveaux messages".

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi le même aussi depuis que j'ai installé le plugin permettant de mentionner un membre, je ne reçois plus aucune notification par mail. Je viens de le désinstaller pour voir si ça vient bien de là ou pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×